Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
7-08 release autopackage doesn't install on FC3
09-25-2006, 06:38 PM,
#4
 
FFuser,
I am having the same problem as n0whereman but I am using SuSe 10.1 and I have libopenal/libfreealut installed? Can you help me? -Bent
Reply


Messages In This Thread
[No subject] - by FFuser - 08-31-2006, 06:34 AM
[No subject] - by n0whereman - 09-11-2006, 01:42 AM
[No subject] - by bentwompracing - 09-25-2006, 06:38 PM
[No subject] - by clytle374 - 09-28-2006, 05:56 PM
[No subject] - by bentwompracing - 10-04-2006, 07:50 PM
[No subject] - by thelusiv - 10-04-2006, 11:32 PM
[No subject] - by bentwompracing - 10-09-2006, 08:21 PM
[No subject] - by thelusiv - 10-09-2006, 11:37 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)