Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
compiling on ubuntu 10.04 lts and asus eee PC 1000H
09-14-2011, 04:00 PM,
#2
 
Hi snajka. You need a more recent GLEW version >= 1.5.4. I think this issue has been reported a few times already. Maybe scons should check the version?
Reply


Messages In This Thread
[No subject] - by NaN - 09-14-2011, 04:00 PM
[No subject] - by snajka - 09-15-2011, 11:04 AM
[No subject] - by joevenzon_phpbb2_import3 - 09-17-2011, 02:31 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)