Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
VDrift doesn't start no matter what
01-09-2011, 07:33 PM,
#6
 
When i checked the driver in terminal, i got:

fglrxinfo: command not found

Also, what do you mean by: Are you getting any output when running vdrift from terminal with the amd driver?

Like i said before, i am not good with vdrift or ubuntu 10.04. I do not know a lot about codes, data, or anythings else of the sort. Please try to explain a little easier.
Reply


Messages In This Thread
[No subject] - by Drummer99 - 01-09-2011, 01:06 AM
[No subject] - by NaN - 01-09-2011, 02:51 PM
[No subject] - by Drummer99 - 01-09-2011, 06:38 PM
[No subject] - by NaN - 01-09-2011, 07:21 PM
[No subject] - by Drummer99 - 01-09-2011, 07:33 PM
[No subject] - by NaN - 01-09-2011, 07:52 PM
[No subject] - by Drummer99 - 01-09-2011, 08:04 PM
[No subject] - by Drummer99 - 01-09-2011, 08:13 PM
[No subject] - by Drummer99 - 01-10-2011, 05:00 PM
[No subject] - by Timo 6 - 01-10-2011, 05:53 PM
[No subject] - by Drummer99 - 01-10-2011, 07:14 PM
[No subject] - by NaN - 01-10-2011, 07:22 PM
[No subject] - by Drummer99 - 01-10-2011, 07:31 PM
[No subject] - by NaN - 01-10-2011, 07:39 PM
[No subject] - by Drummer99 - 01-10-2011, 07:47 PM
[No subject] - by NaN - 01-10-2011, 07:49 PM
[No subject] - by Drummer99 - 01-10-2011, 07:51 PM
[No subject] - by NaN - 01-10-2011, 08:02 PM
[No subject] - by Drummer99 - 01-10-2011, 08:05 PM
[No subject] - by Drummer99 - 01-10-2011, 08:06 PM
[No subject] - by NaN - 01-10-2011, 08:11 PM
[No subject] - by Drummer99 - 01-10-2011, 08:13 PM
[No subject] - by NaN - 01-10-2011, 08:18 PM
[No subject] - by Drummer99 - 01-10-2011, 08:18 PM
[No subject] - by NaN - 01-10-2011, 08:19 PM
[No subject] - by Drummer99 - 01-10-2011, 08:20 PM
[No subject] - by NaN - 01-10-2011, 08:30 PM
[No subject] - by Drummer99 - 01-10-2011, 08:41 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)