Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
I can't compile vdrift on ubuntu 9.04
05-06-2009, 04:21 PM,
#2
 
What version of VDrift?

This is probably one that requires you to build Bullet yourself, you should read the directions on how to compile here: http://wiki.vdrift.net/Compiling
Reply


Messages In This Thread
I can't compile vdrift on ubuntu 9.04 - by radge - 05-06-2009, 01:47 PM
[No subject] - by thelusiv - 05-06-2009, 04:21 PM
[No subject] - by radge - 05-07-2009, 05:50 AM
[No subject] - by radge - 05-07-2009, 09:28 AM
[No subject] - by thelusiv - 05-07-2009, 05:41 PM
[No subject] - by nzadlithium - 05-28-2009, 05:26 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)