Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
FFB not working with MOMO wheel (solved)
06-25-2008, 10:59 AM,
#3
yes, there is such an option
Answer to my own question:
yes there is an option passed to scons that enables force_feedback. The default is 0. So that's the explanation. I've now updated the ebuild and will try whether it works with force_feedback=1

EDIT: this works. I'll submit a bug report to Gentoo to get ff enabled by default.
Reply


Messages In This Thread
Update to my own post - by maartenwisse - 06-25-2008, 10:46 AM
yes, there is such an option - by maartenwisse - 06-25-2008, 10:59 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)