Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Bug in the installer for linux
10-14-2007, 05:39 AM,
#1
Bug in the installer for linux
I installed the game from the VDrift-2007-03-23-full-2.package, but VDrift needs the sdl net package. The installer is trying to apt-get the file sdl_net, but the real file is called libsdl-net. I'm using Ubuntu 7.04, all upgrades.
Reply


Messages In This Thread
Bug in the installer for linux - by cherva - 10-14-2007, 05:39 AM
[No subject] - by thelusiv - 10-14-2007, 04:17 PM
[No subject] - by cherva - 10-14-2007, 04:22 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)