Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
20070323 autopackage error
03-27-2007, 11:32 PM,
#7
 
Hello,
Just tried debug-2-all-apbuild and debug-2-no-static-x, cannot install both of them due to glibc version. Sad

Thank you for keep tracking this.
Reply


Messages In This Thread
20070323 autopackage error - by yochenhsieh - 03-26-2007, 12:44 PM
[No subject] - by thelusiv - 03-26-2007, 12:53 PM
[No subject] - by yochenhsieh - 03-27-2007, 12:14 AM
[No subject] - by thelusiv - 03-27-2007, 03:30 AM
[No subject] - by yochenhsieh - 03-27-2007, 05:42 AM
[No subject] - by thelusiv - 03-27-2007, 08:40 AM
[No subject] - by yochenhsieh - 03-27-2007, 11:32 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)