Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
SVN browser site changed
08-01-2006, 12:41 PM,
#7
 
Yeah, I think it will honestly work on php5. But the deb is out of date, which means it is not as easy to install. I guess that's not so important. But it still bugs me, to run software that hasn't been updated since 2004... http://websvn.tigris.org/servlets/ProjectNewsList
Reply


Messages In This Thread
SVN browser site changed - by thelusiv - 07-29-2006, 11:37 PM
[No subject] - by FFuser - 07-31-2006, 08:19 AM
[No subject] - by thelusiv - 07-31-2006, 12:31 PM
[No subject] - by FFuser - 07-31-2006, 03:40 PM
[No subject] - by thelusiv - 07-31-2006, 03:43 PM
[No subject] - by FFuser - 08-01-2006, 05:40 AM
[No subject] - by thelusiv - 08-01-2006, 12:41 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)