Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Como instalar Vdrift en Ubuntu 10.04??
09-23-2010, 03:23 PM,
#3
 
NaN Wrote:You are missing bullet-2.73-sp1. Read http://wiki.vdrift.net/Compiling. Try 2009-06-15 or 2010-06-30 release.

Link does not work : http://wiki.vdrift.net/Compiling . This one does.
On Ubuntu you can follow this link : http://www.playdeb.net/updates/ubuntu/10.04/?q=vdrift .

This is 20100630 version as a deb package.
Reply


Messages In This Thread
[No subject] - by NaN - 09-23-2010, 02:57 PM
[No subject] - by skankerror - 09-23-2010, 03:23 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)